Requisitos técnicos

Plataforma Web

Recomendamos os seguintes navegadores:

  • Chrome 17.0+
  • Firefox 5.0+
  • Opera 11.0+
  • Safari 5.0+
  • Internet Explore 9.0+
  • Microsoft Edge versão 20.10240.16384-0
  • Conexão com Internet (mínimo de 2MB de banda larga)